Fehler auf der Webseite

Pragmarius hinzugefügt 2 Monaten her
beantwortet

Lieber Support,

liegt es an mir oder? In letzter Zeit bekomme ich beim Versuch, eine Antwort zu schreiben, häufig eine Fehlermeldung:

/bbcbf633508ae8fa10456742c73e58ad

Der Beitrag wird dann nicht gespeichert. Nach F5 ist der Spuk meistens vorbei.

Gibt es auch weitere derartige Berichte?

Freundliche Grüße, Pragmarius

Kommentare (11)

Foto
1

Lieber Pragmarius

JJ hat auch davon berichtet. Wir haben das noch nicht erlebt.

Dank des Screenshots sehe ich, auf welche Anfragen Sie antworten wollen und ich schreibe nun dem Hersteller des Helpdesks dazu nochmal.

Freundliche Grüsse

Peter

Foto
1

... das ging fix. Ich habe gerade die Nachricht erhalten, dass der Anbieter das Problem nachstellen kann. Vermutlich wird dann die Fehlerbehebung nicht lange auf sich warten lassen.

Freundliche Grüsse

Peter

Foto
1

habe diesen Fehler auch mehrfach erlebt

FG Erika

Foto
2

Nach meiner Erfahrung ist der Hersteller schnell beim Bugfixen, sobald der Fehler reproduziert werden kann (so wie heute möglich).

Freundliche Grüsse

Peter

Foto
1

Nur zur Info: Das trat soeben wieder auf.

Freundliche Grüße, Pragmarius

Foto
1

Ja, ich habe vom Hersteller die Info, dass Sie den Fehler "sehen", aber die Ursache noch nicht finden konnten. :-(

Freundliche Grüsse

Peter

Foto
1

Soetwas hatte ich auch mal die Tage.

Foto
1

Habe heute 2x einen Kommentar verfasst und auf den Button "Kommentar" gedrückt. Der Kommentar war kurzzeitig sichtbar, dann war er weg! Einmal war o.g. Text sichtbar, einmal nicht.

Foto
1

Ich habe immer noch kein Update vom Helpdesk-Hersteller in dieser Sache. Sie finden den sog. "root cause" nicht.

Freundliche Grüsse

Peter

Foto
Foto
1

Hallo Peter,

Hatte wieder den Fehler, leider keinen printscreen. Schnell den Text in die Zwischenablage kopiert.

Dann die Webseite neu geladen, Kommentar schreiben gedrückt und "staun, staun": mein Kommentar von vorhin war bereits drin. Diesen konnte ich abschicken. Ich brauchte gar nicht den Text aus der Zwischenablage.

Versteh einer die Computer!

FG Erika

Foto
1

Hallo Erika

Die Kollegen von UseResponse haben das Problem, dass Sie den Fehler sehen (ich konnte mal ein Video aufzeichnen), aber (noch) nicht reproduzieren können. Das Ticket ist bei denen noch mit hoher Priorität in Bearbeitung, wie man mir versicherte.

Freundliche Grüsse

Peter

Foto
1

Hallo Peter,

Mir ging es nicht darum, einen Fehler, welcher mit hoher Prio bearbeitete wird, erneut zu melden. Ich wollte darauf hinweisen, was passierte, als ich die "Webseite neu laden"-Taste gedrückt habe.

FG Erika