C407 Wiederholter Fehler beim Speichern in Cloud

Laura P. hinzugefügt 4 Monaten her
in Arbeit

Hallo,

ich kann seit gestern mein Cloud-Projekt nicht mehr speichern, - Fehler C407 Speichern des Projekts fehlgeschlagen - habe aber gerade in den Stunden davor gestern eine ganze Reihe Änderungen vorgenommen, die ich nicht verlieren möchte.

Ich habe gestern auch bereits dem Support geschrieben, aber keine Antwort bekommen. Ich habe daher mein Laptop über Nacht laufen lassen, damit ich Citavi nicht schließen muss.

Im Forum habe ich bisher als Möglichkeiten nur die Erstellung einer lokalen Kopie gefunden - diese Lösung ist für mich aber nicht wirklich hilfreich, da ich feststellen musste, das insbesondere die Sortierung der Wissenselemte etc. dann verloren geht, gerade auf diese habe ich jedoch in dem (seit über eineinhalb Jahren bestehenden Projekts) jedoch enorm viel Zeit verwand.

Auch das Erstellen eines neuen Titels, um ein erneutes Speichern auszulösen, hat nichts geändert.

Hat jemand bitte einen Tipp für mich? Wäre sehr dankbar, denn das Wochenende steht vor der Tür und würde ungern den Laptop das gesamte Wochenende laufen lassen in der Hoffnung, dass sich dann Montag jemand vom Support meldet.

Citavi Version: 6.1


Viele Grüße

Laura

Kommentare (3)

Foto
1

Guten Tag Laura

Wir haben heute zweimal auf Ihre Mails geantwortet. Bitte prüfen Sie den Ordner "Spam" oder "Unbekannt" in Ihrem web.de-Postfach.

Freundliche Grüsse

Peter

Foto
1

Hallo Peter,

erstmal danke für die Antwort hier. Ich habe sämtliche Postfächer durchgeschaut (inkl. Spam etc.) und lediglich die automatische Antwort-Mail aus ihrem System aus gestern in meinem Eingang -woran auch immer das liegen kann. Können Sie mir die Informationen aus der Mail bitte hier auf diesem Wege zukommen lassen oder mir einen anderen Kommunikationsweg mit Ihnen nennen?


Danke und Grüße

Laura

Foto
1

Hallo Laura

Schreiben Sie bitte über Ihre Uni-Mail an service@citavi.com. Wie sich hier zeigt, erreichen Sie damit unsere Antworten.

Ich schicke jetzt an Ihre Uni-Mail meine letzte Mail von heute morgen.

Freundliche Grüsse

Peter

Foto
1

Mir ist auch aufgefallen, dass ich in den letzten paar Wochen bei einigen Forenposts keine E-Mail erhalten habe, wenn jemand geantwortet hat, ohne dass irgendwas im Spam-Ordner wäre oder dass ich E-Mails für den Beitrag abbestellt hätte. Vielleicht ist da doch irgendwas mit dem Mail-Server nicht in Ordnung?

Foto
1

Bei allen Antworten, die wir manuell verschicken (im Gegensatz zu den automatisierten Status-Updates, die unser Helpdesk verschickt), kann ich nachprüfen, ob eine Mail erfolgreich zugestellt wurde. Wenn Sie keine automatische Antworten vom Helpdesk erhalten, müsste ich beim Hersteller einen Recherche-Auftrag erstellen. Dazu benötige ich die URL des betreffenden Forenpostings.

Freundliche Grüsse

Peter

Foto