Server-Ausfall

Patrick H. hinzugefügt 10 Tagen her
NEU

Hallo,

Einige unserer Server sind seit vorgestern immer wieder überlastet. Die Techniker arbeiten unter Hochdruck daran und haben bereits den Fehler identifiziert. Voraussichtlich wird der korrigierte Code heute Nacht im Produktionssystem aufgespielt.

Wir bitten den Ausfall zu entschuldigen.

Antworten (11)

Foto
2

Danke, dass Ihr einen so tollen Job macht. Das ist ärgerlich, aber es ist halt nun mal so.

Foto
1

Vielen Dank! Viel Energie für die Fehlerbehebungen! Alles Gute aus Wien!

Foto
2

Auch ich kann mich gegenwärtig bei Citavi nicht anmelden und habe daher keinen Zugriff auf meine Daten - bitte dringend um Hilfe!! Herzliche Grüße aus Graz

Foto
1

Hallo,

hängt damit auch der Fehler 407 zusammen, den ich momentan bekomme?

Bitte lasst uns auch wissen, wenn der Serverausfall behoben wurde!


Beste Grüße

Foto
1

Server funktioniert bei mir mittlerweile wieder

Herzliche Grüße

Foto
1

Bei mir leider nicht. Ich bekomme weiterhin den Fehler C407.

https://status.citavi.com/ <- hier ist auch noch zu sehen, dass sie mit dem Serverausfall kämpfen.

Foto
1

Scheint eine sehr wackelige Angelegenheit zu sein. Vor einer guten halben Stunde ist es gegangen, jetzt wieder nicht...

Foto
2

Warum kommuniziert ihr das Problem nicht auf eurer Hompage ???

Foto
Foto
4

Fehler und Überlastung sind bei Citavi mittlerweile ja fast an der Tagesordnung... business as usual.

Foto
2

Sehr schade, ja - ich bin schon ein wenig am Verzweifeln ...

Foto
6

Bei mir Funktioniert es auch nicht.

Vor allem finde ich es aber nervig, dass es keinen Local Dump des Projekts gibt, sodass man es offline laden kann und damit weiterarbeiten kann.

Foto
2

Bei mir geht seit 2 Tagen gar nichts.

Foto
1

Bisher immer noch ständig Unterbrechungen

Foto
1

Hallo, der Fehler wurde behoben. Die genaue Analyse durch uns und Microsoft wird voraussichtlich bis Mitte nächster Woche dauern. Wir werden weiter berichten.

Teilweise waren durch einen Fehler in Citavi 6.10 auch Nutzer von Citavi Desktop betroffen. Dieser Bug ist in der kommenden Version repariert.

Wir bitten noch einmal um Entschuldigung für die Unannehmlichkeiten und danken für euer Verständnis.

Foto
1

Lieber Patrick,

bei mir kommt immer noch die Meldung, dass mein Projekt gelöscht wurde oder mir die Berechtigung entzogen wurde. Ich bin aber mit der richtigen E-Mail-Adresse angemeldet (habe auch schon andere probiert, von denen aber keine registriert ist, auch nicht die von der Hochschule). Habe es extra in der Cloud gespeichert und jetzt ist es einfach verschwunden.

Foto
1

Hatte ein ähnliches Problem. Projekt sei schreibgeschützt und könnte von mir nicht geöffnet werden.

Habe ein Lokals Projekt geöffnet und danach konnte ich das auch der Cloud öffnen. Vielleicht hilft das bei dir auch?

Foto
1

Habs grade versucht, leider kommen die anderen Projekte in der Cloud trotzdem nicht. Weiß echt nicht mehr weiter.

Foto
1

Geht mir leider genauso. Ich hoffe das wird noch behoben.

Foto
1

Hier gibt es das gleiche Problem. Mehr oder weniger von jetzt auf gleich kann ich meine Projekte nicht mehr öffnen. Wurde ausgeloggt und jetzt scheint alles schreibgeschützt zu sein. Das ist - gelinge gesagt - echt kein guter Zeitpunkt und ein blödes Problem.

Foto
1

Bei mir hat etwas Ähnliches wie bei Christoph geholfen: Nachdem ich einmal im Programm (wieder) mit meinem Account angemeldet war, habe ich lokal ein neues Projekt erstellt. Dabei hast sich dann gleichzeitig mein Cloud-Projekt, auf das ich zuerst keinen Zugriff mehr hatte, geöffnet. So kann ich weiterarbeiten (Werde natürlich auch noch eine lokale Projektkopie anlegen)

Foto
1

Hätte das auch probiert, aber meine Cloud-Projekte kamen leider nicht mehr.

Foto
1

Jap, hatte ich auch versucht, aber bei mir sind die Cloud-Projekte ebenfalls komplett gelöscht. Gibt es hierfür noch einen Support von Citavi, weil das Problem anscheinend noch nicht vollumfänglich gelöst ist!!

Foto
2

Hallo Fabian, ich finde zwei Accounts mit Ihrem Namen in unserer Datenbank. Je nachdem, mit welcher E-Mail-Adresse Sie sich anmelden, sehen Sie Projekte oder auch nicht. Das ist das häufigste Problem überhaupt. Zu dem selben Problem kommt es, wenn man (aus Versehen) mit unterschiedlichen Alias-Adressen der Uni-E-Mail Citavi-Accounts anlegt. Dann sieht es so aus, als seien die Projekte weg, sie sind aber noch da, nur der Account ist falsch.

Um das Problem zu lösen, führen Sie bitte beide Accounts zusammen:

https://www.citavi.com/sub/manual-account/de/index.html?merging_your_accounts.html

Führen Sie die Schritte von demjenigen Account aus, dessen E-Mail-Adresse zukünftig Ihre primäre Mail-Adresse sein soll.

Foto
1

Danke für den Hinweis und die schnelle Rückmeldung :)

Foto
1

Hallo zusammen,


mein lokales Projekt lässt sich nicht öffnen. Angeblich keine Verbindung (Netzwerk) bzw. keine Schreibrechte. Beides ist vorhanden. Ich werde auch nicht auf den Server zur Anmeldung weitergeleitet. Gibt es hier wieder Serverprobleme? Danke

Foto
2

Leider ja, der Server ist wieder überlastet.

Foto
1

Hallo Patrick,

danke für den Hinweis. Wird es in absehbarer Zeit eine Lösung hierfür geben (Erweiterung Serverfarm o.ä.)?

Foto
1

Stand heute früh wurde das Problem zu Microsoft eskaliert, wir nutzen ja deren Infrastruktur. Wir sind da dran, aber die Situation ist gerade für alle beschissen.

Foto
2

Schön, dass inzwischen wieder ein Support existiert, der zumindest gelegentlich hier rein schaut.

Foto
1

Leider habe ich seit heute Mittag 16 Uhr das selbe Problem. Stand 22:59 kann mein Cloud-Projekt immer noch nicht öffnen. Sehr Schade, befinde mich im Endspurt meiner Bachelor Thesis und könnte sowas echt nicht gebrauchen.

Foto
1

Immer noch das gleiche Problem.

Wäre ich doch besser bei Mendeley geblieben.

Dateien: citavi.JPG
Foto
5

Bei mir hat die Desktop-Version (wegen der unsäglichen Bugs des Word-Addins in 6.10 immer noch 6.8) heute die Lizenzdaten vergessen. Da eine Neuanmeldung im Citavi Account derzeit nicht möglich ist, befinden sich damit alle Projekte außerhalb der Free-Grenzen ab sofort im Schreibschutz.

Ich habe Citavi lange Jahre meinen Studierenden empfohlen, aber die Erfahrungen der letzten Monate lassen mich allmählich umdenken. Eine Literaturverwaltung, die nach dem Zufallsprinzip funktioniert oder nicht, ist für professionelle Nutzung ungeeignet. Gerade deshalb möchte ich keine Cloud-Lösung. Bei Citavi reißen nun die Probleme mit der Webversion aber offenbar auch die Desktopversion in den Orkus. Sehr schade.

Foto
1

Hallo, wir sind dran, mit höchster Priorität. Es ist immer noch unklar, woran genau es liegt. An der Last (zu viele gleichzeitige Zugriffe) liegt es nicht.

Ein Tipp: Wer die Cloud nicht braucht und mit den Funktionen ausreichend versorgt ist: zurück zu C5. Dafür gibt es ein Add-On in C6, und im Account kann man sich eine Lizenz für C5 erstellen. Im Bereich Lizenzen > unten Neue Lizenz > ...

Ich weiß allerdings nicht, wie es mit den Nachweisen in vorhandenen Word-Dokumenten aussieht. Kann man die von C6 auf C5 rückkonvertieren? Womöglich nicht.

Foto
2

Nach meiner Erfahrung reicht es aus, zur 6.8 zurückzukehren, die Riesenprobleme sind wohl erst danach entstanden.

Und das Projekt kann rückkonvertiert werden, die Nachweise müssen dann aber neu gesetzt werden.

Foto
1

Hallo, ich kann mein Citavi nun wieder öffnen allerdings ist die komplette Wissenselemente - Kategoriezuordnung nicht mehr vorhanden. Kann dieses Problem wieder verschwinden, sobald die Server Probleme behoben sind?

Foto
3

Bei mir unter Citavi 6.8 geht seit gestern Abend nichts mehr. Nächste Woche ist Abgabefrist. Bitte dringend um Hilfe.

Start des Programms --> weißes Rechteck oder Login möglich --> Kein Zugriff auf den Cloud Server oder Fehler und ich muss das Programm schließen.

Cache umbenennen, die empfohlenen Einstellungen in den "Internetoptionen" ändern und Citavi reparieren bringt nichts.

Foto
2

Guten Morgen zusammen,

ich habe ein ähnliches Problem - mein Cloud-Projekt auf Citavi 6.10 lässt sich seit heute Morgen nicht mehr öffnen, siehe Screenshot. Ich habe bald Abgabefrist, bitte dringend um Hilfe! 7aa03be918e644e6518ccde0d8174585

Foto
2

Bei mir geht auch wieder nichts. Das Login-Fenster bleibt entweder weiß oder sieht so aus:

363f96f82ce02d324b238e95ac150555

Foto
3

Nachtrag: Jetzt kam zwar gerade mal das richtige Login-Fenster. Aber dann nur die Fehlermeldung: The service is unavailable.

Foto
1

"Service is unavailable" steht bei mir auch schon wieder einmal! Gestern war der einzige Tag an dem ich das Programm seit 2 Wochen normal nutzen konnte! :(

Foto
2

Bei mir steht: "Es konnte keine Verbindung mit der Citavi Cloud hergestellt werden. Das Projekt konnte nicht geöffnet werden."

Bisher hatte ich noch nie Probleme mit Citavi; seit heute morgen kann ich meine Cloud-Projekte plötzlich nicht mehr öffnen :-(

Foto
Antwort schreiben
 
Dateianlage anfügen (KEINE vertraulichen Dokumente!)